The Firing Line Forums

Go Back   The Firing Line Forums > Forum Support > Site Questions and Tech Support (NO FIREARMS QUESTIONS)

Reply
 
Thread Tools
Old June 9, 1999, 10:13 PM   #1
fubsy
Senior Member
 
Join Date: May 20, 1999
Posts: 1,361
On the old tfl we had the red wagon wheel that would become a bullet hole,,,,,well thats not working for me,,,,,also all the folders show that there has been new posts when there hasnt been.......I cleared out my cookies....what next......and remember im computer illiterate.......and btw...I do appreciate the work ya'll do....tks...fubsy.
fubsy is offline  
Old June 9, 1999, 10:39 PM   #2
Rich Lucibella
Staff
 
Join Date: October 6, 1998
Location: South Florida
Posts: 10,156
Fubsy-
Are you sure you cleared the cookies? This is the only report of this problem and it *is* a cookie problem. How did you delete them?
Rich
Rich Lucibella is offline  
Old June 10, 1999, 12:40 AM   #3
Daniel Watters
Senior Member
 
Join Date: February 7, 1999
Location: USA
Posts: 644
Actually, there have been multiple reports of this problem...but Rich is correct in that it is 'cookie' related.

Make certain that the 'cookies' you delete are from the new address "216.199.9.84", not just the old address "www.thefiringline.com".
Daniel Watters is offline  
Old June 10, 1999, 09:03 AM   #4
spark@onestopknifeshop.com
Wise Guy
 
Join Date: October 10, 1998
Posts: 665
Click on the "preferences" link, and select "delete your cookies". Do so.

If you have more than one browser window open, close the extras. Leave TheFiringLine and go to another site. Return. See if the folders are now working.

If not, it's time for last ditch measures. Shut down your browser. Do a search on your system for cookies.txt and delete it. Empty your recycle bin, and restart your computer. Visit TFL again. It should be working now.

If you are using AOL, all bets are off, as their browsers are buggy at best. 99% of all UBB problems come from people on AOL.

Spark

------------------
Kevin Jon Schlossberg
SysOp and Administrator for BladeForums.com
www.bladeforums.com

spark@onestopknifeshop.com is offline  
Old June 10, 1999, 10:45 PM   #5
Rich Lucibella
Staff
 
Join Date: October 6, 1998
Location: South Florida
Posts: 10,156
Thanks much, Spark. I didn't even notice the "delete cookies" option in the preferences section.
Rich
Rich Lucibella is offline  
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 02:35 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
This site and contents, including all posts, Copyright © 1998-2013 S.W.A.T. Magazine
Copyright Complaints: Please direct DMCA Takedown Notices to the registered agent: thefiringline.com
Contact Us
Page generated in 0.08155 seconds with 9 queries