PDA

View Full Version : IE cookies for Netscape?


Ironbarr
July 31, 2001, 12:40 AM
I've had to install Netscape 4 as backup due some IE problems. I have a random "Communication Exception -336" error that won't let me pass through to the subject threads. Often I can't get in at all. This may be due to cookies but I have it set to accept.

Is the only way to solve this a new registration using Netscape? Or is there a way to keep my ID & PW intact?

I've checked through Netcape and it's help area but haven't identified the -336 error message.

Thanks,

-Andy

Rich Lucibella
July 31, 2001, 01:31 AM
Shaun knows far more about this than me. It generally happens with Netscape 4.[early].

Are you on 4.7? That seems to cure it.
Rich

Ironbarr
July 31, 2001, 09:25 AM
No 4.7 (which I had last year). My new server folks use IMail 6.0 and for unexplained reasons I can't add/delete alias, etc while in IE5.5 but can in Netscape. I'd pulled NS 4.08 in a hurry to test that problem - should've gotten 4.7. Anyway I'd been on TFL without a problem during the "test", but last night I had this random "Communication Exception -336" msg at various jump points and thought it might relate to cookies.

BTW: As far as I've taken it, there's NO WAY to uninstall IE5.5 (short of deleting it's folders manually). The "uninstall" takes you to a "Add/Repair" screen - frustrating since I was told that an uninstall and reinstall would fix the server headache.

Maybe I'll just shut down and off a few mags-worth punching holes in paper. (There! I got in the required gun relationship :) .

Later. -Andy

Ironbarr
July 31, 2001, 02:30 PM
Strange, Rich - I got your 1:51PM autorespond indicating you again replied, but it didn't come up on the board. I went back through a few times but it's a no-show. Worms? Ooops - not now please! (Not ever for that matter.)

-Andy

Rich Lucibella
July 31, 2001, 02:32 PM
A cached version of the page failed to show my response so I assumed I'd forgotten to submit.
Redid it and realized it was a dup.
Rich